[HOME] [DOWNLOAD] [DOCS] [NEWS] [SUPPORT] [TIPS] [ISSUES] [CONTRIBUTE] [DONATE]

Whonix don't import to last version VBOX

Error reading OVA ‘D:/Whonix-XFCE-16.0.4.2.ova’ (VERR_TAR_BAD_CHKSUM_FIELD).

Код ошибки: VBOX_E_IPRT_ERROR (0x80BB0005)
Компонент: ApplianceWrap
Интерфейс: IAppliance {86a98347-7619-41aa-aece-b21ac5c1a7e6}

Whonix is based on Kicksecure. Hence, General VirtualBox Troubleshooting Steps might help.

Also Try a non-Whonix VM.

Search engines have results for this on the virtualbox.org homepage.

[Imprint] [Privacy Policy] [Cookie Policy] [Terms of Use] [E-Sign Consent] [DMCA] [Contributors] [Investors] [Priority Support] [Professional Support]