[HOME] [DOWNLOAD] [DOCS] [NEWS] [SUPPORT] [TIPS] [ISSUES] [CONTRIBUTE] [DONATE]

Meta Packages Development Discussion

Need to move obfs4proxy from kicksecure-dependencies-cli to kicksecure-cli because it’s not really a depenency.

Could even invent kicksecure-recommended-cli meta package.

//cc @HulaHoop

I see

+1 will you do it or is this assigned to me?

1 Like

If you like, please implement.

[Imprint] [Privacy Policy] [Cookie Policy] [Terms of Use] [E-Sign Consent] [DMCA] [Contributors] [Investors] [Priority Support] [Professional Support]