[HOME] [DOWNLOAD] [DOCS] [NEWS] [SUPPORT] [TIPS] [ISSUES] [CONTRIBUTE] [DONATE]

I'm getting this error after I upgrade root on terminal?

Last kernel image has been removed, so removing the default symlinks
Errors were encountered while processing:
/tmp/apt-dpkg-install-6fgghc/17-linux-image-5.10.0-9-amd64_5.10.70-1_amd64.deb
/tmp/apt-dpkg-install-6fgghc/19-linux-image-5.10.0-8-amd64_5.10.46-5_amd64.deb

How can i solve it? Will this affect security of whonix?

Report as per

required.

Further upgrades probably broken.

[Imprint] [Privacy Policy] [Cookie Policy] [Terms of Use] [E-Sign Consent] [DMCA] [Contributors] [Investors] [Priority Support] [Professional Support]