[HOME] [DOWNLOAD] [DOCS] [BLOG] [SUPPORT] [TIPS] [ISSUES] [Priority Support]

Debian Stretch KVM


#1

Sorry if its more related to Debian than Whonix,but what is the actual libvirt package for Debian Stretch amd64?

libvirt-bin is old,maybe libvirt-dev?


#2

find this solution,maybe someone could confirm?
https://lists.debian.org/debian-user/2016/11/msg00518.html


#3

I didn’t directly run into this because I’ve been running Debian before they split the package. If the maintainers say they are now separate packages then you should take their word for it :slight_smile:

Thanks for bringing it to my attention. The documentation will be updated.