[HOME] [DOWNLOAD] [DOCS] [NEWS] [SUPPORT] [TIPS] [ISSUES] [DONATE]

APT 1.1 Experimental Release

There were changes to the --force-yes parameter and other things that can impact our scripts.

https://lists.debian.org/debian-devel-announce/2015/08/msg00006.html

Thanks! Good to know. We’re not using --force-yes. No changes required.

[Imprint] [Privacy Policy] [Cookie Policy] [Terms of Use] [E-Sign Consent] [DMCA] [Investors] [Priority Support] [Professional Support]