[HOME] [DOWNLOAD] [DOCS] [NEWS] [SUPPORT] [TIPS] [ISSUES] [DONATE]

iceweasel inside WS & GW ?

what i think it should = iceweasel inside the WS only?

It’s a Qubes-Whonix only issue. And only for upgraded templates. Not for
newly downloaded templates. It was covered in upgrade instructions that
it’s fine to purge it. Iirc.

sudo apt-get purge iceweasel
[Imprint] [Privacy Policy] [Cookie Policy] [Terms of Use] [E-Sign Consent] [DMCA] [Investors] [Priority Support] [Professional Support]