[HOME] [DOWNLOAD] [DOCS] [NEWS] [SUPPORT] [TIPS] [ISSUES] [Priority Support]

dist-upgrade to stretch-backports


#22

My buster template in qubes seems to be functioning well enough. I am excited for whonix 15.


#23

Whonix packages are totally untested on buster.


#24

ok, I will dist-upgrade to buster inside a whonix workstation TemplateBasedVM, and see what happens.


#25

Today, apt and aptitude are trying very hard to get rid of enigmail and torbirdy.

I use these and need these. Does anyone know what is going on?


#26

#27

Dear LakeMonster.

Same Problem and i lost virtualbox support.

ef86